Problème avec la colonne 'REMISE"

Tout ce qui concerne les devis, les commandes client, les factures, les avoirs et les bons de livraison
Répondre
Mickael Trubi
Newbie
Messages : 30
Enregistré le : ven. janv. 20, 2017 4:25 pm
Votre citation préférée : Dans la vie on ne fait pas ce que l'on veut mais on est responsable de ce que l'on est.

Problème avec la colonne 'REMISE"

Message par Mickael Trubi » jeu. mars 28, 2019 7:30 am

Bonjour,

nous rencontrons un soucis sur notre version Gestan Cloud 15.04:

Par exemple dans un devis nous indiquons une remise sur un produit, mais si l'on génère une commande à partir de ce devis la remise disparait de la colonne : le liens est perdu.

Pouvez-vous y remédier?

Merci d'avance

Mickaël T

Avatar du membre
manuinthenet
Gestan Addict
Messages : 282
Enregistré le : lun. juil. 03, 2017 1:42 am
Votre citation préférée : Un programme informatique fait ce que vous lui avez dit de faire, pas ce que vous voulez qu'il fasse.

Re: Problème avec la colonne 'REMISE"

Message par manuinthenet » sam. nov. 02, 2019 1:45 pm

Ce message étant resté sans réponse, nous soldons ce sujet par un commentaire (tardif...désolés)
Je ne sais pas pour la version 15.04 mais l'anomalie rapportée n'est pas constatée dans la version 15.08.
Sujet clos.
Si vous ne trouvez pas de réponse sur le forum, pensez :
> à notre manuel en ligne : http://wiki.gestan.fr
> au support téléphonique : https://www.gestan.fr/support/
> à la formation personnalisée : https://www.gestan.fr/formation-gestan/

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité