108 résultats trouvés

par phong
ven. juil. 05, 2019 7:00 am
Forum : Actions, interventions, agenda
Sujet : Interventions : ajout impossible d'ingrédients
Réponses : 4
Vues : 321

Interventions : ajout impossible d'ingrédients

Bonjour suite au passage en 15.07.00 nous rencontrons un soucis dans les interventions. Lorsque nous saisissons un ingrédient avec le bouton + nous sélectionnons un ingrédient mais il n’apparaît pas dans la fenêtre fiche ingrédient. Dans la fenêtre fiche ingrédient la loupe permet de choisir un ingr...
par phong
lun. juin 10, 2019 11:23 pm
Forum : Devis, commandes, factures et BL
Sujet : Problème d'assignation sur devis
Réponses : 4
Vues : 181

Re: Problème d'assignation sur devis

Bonjour
j'ai fait la procédure indiquée dans le Wiki mais les fichiers étant maintenant protégé par mot de passe, et n'ayant pas ce mot de passe nous ne pouvons pas appliquer le correctif comme indiqué.
Comment pouvons nous procéder ?

Merci
par phong
mar. mars 12, 2019 8:49 am
Forum : Technique et système
Sujet : Lenteur C/S suite migration V15
Réponses : 13
Vues : 467

Re: Lenteur C/S suite migration V15

Impossible de tester le client est à 2 heures de route
par phong
mar. mars 12, 2019 8:06 am
Forum : Technique et système
Sujet : Lenteur C/S suite migration V15
Réponses : 13
Vues : 467

Re: Lenteur C/S suite migration V15

Le disque est neuf moins d un an, et justement la charge est quasi nulle en réseau en disque et en cpu, et tout fonctionne à merveille sans changement de disque.
J ai testé en rebranchant le disque externe et le pb est revenu aussitôt et est reparti après debranchement de ce disque externe
par phong
mar. mars 12, 2019 7:28 am
Forum : Technique et système
Sujet : Lenteur C/S suite migration V15
Réponses : 13
Vues : 467

Re: Lenteur C/S suite migration V15

j'ai vérifié le disque SSD lors de la demande d'ouverture d'une table la charge est a 1% sur le disque, la ram monte un peu , le réseau est a 0% Tout à changé des que j'ai retiré ce disque externe qui était en RAW donc en lecture et écriture impossible. Apres Quel est le lien entre ce disque et Gest...
par phong
mar. mars 12, 2019 12:45 am
Forum : Technique et système
Sujet : Lenteur C/S suite migration V15
Réponses : 13
Vues : 467

Re: Lenteur C/S suite migration V15

Bonjour voici les étapes que j'ai testé: réinstallation complète de Gestan V15. passage en ip fixe désactivation Qos et IPV6 désactivation du pare feu désactivation antivirus activation support smb Création d'un autre compte HFSQL installation V15 sur profile administrateur du poste test avec la V13...
par phong
dim. mars 10, 2019 10:12 pm
Forum : Technique et système
Sujet : Lenteur C/S suite migration V15
Réponses : 13
Vues : 467

Re: Lenteur C/S suite migration V15

Je pense également au problème réseau
mais je ne vois pas ou chercher
en plus des paramètres ip
vitesse du LAN
QoS
antivirus
SMB
par phong
jeu. mars 07, 2019 6:24 am
Forum : Actions, interventions, agenda
Sujet : Statut des interventions
Réponses : 3
Vues : 393

Re: Statut des interventions

Oui nous utilisons un état de remplacement sur les inter
je contacte Raymond.
merci
par phong
mer. mars 06, 2019 10:50 pm
Forum : Technique et système
Sujet : Lenteur C/S suite migration V15
Réponses : 13
Vues : 467

Lenteur C/S suite migration V15

Bonjour à tous nous venons de migrer un de nos clients de V13 en V15. Aucun soucis lors de la migration de la base C/S hebergé sur un PC windows 10 pro. Les installation de Gestan V15 sur les 2 postes clients se sont bien passés. l'ouverture de Gestan fonctionne bien sur les 2 postes + le serveur ma...
par phong
dim. févr. 10, 2019 11:57 pm
Forum : Actions, interventions, agenda
Sujet : Pb sur le filtre des statuts dans les interventions
Réponses : 1
Vues : 174

Pb sur le filtre des statuts dans les interventions

Bonjour
il y a un petit soucis sur le filtre des statuts dans les interventions.
En effet les filtres A facturer et Facturée ne fonctionnent pas
A facturer n'affiche que les statuts " En cours" et facturée affiche toutes les inter

merci